Olemme poistaneet versiota 1.3.28 vanhemmat Duplicator -lisäosat kaikilta WordPress-sivustoilta palvelimiltamme turvallisuussyistä, johtuen vakavasta haavoittuvuudesta vanhemmissa versioissa.

Yleensä lisäosaa tarvitaan ainoastaan sivuston tuonnin yhteydessä. Tarvittaessa voi lisäosan asentaa uudelleen, ja tällöin tulee käyttöön ottaa uusin versio. On myös tärkeää jatkossa pitää sekä WordPress että kaikki lisäosat ajan tasalla.

11.03.2020