Viestintävirasto on julkaissut varoituksen Shellshock-haavoittuvuudesta. Suosittelemme päivittämään omat palvelimet välittömästi.

Hostingpalvelun webhotelli-palvelimet on paikattu tämän haavoittuvuuden osalta.

https://www.viestintavirasto.fi/tietoturva/varoitukset/2014/varoitus-2014-02.html